incorporate drawable and annotations
[mussa.git] / alg / CMakeLists.txt
index 13448bca3cf5baab7e05b4e157a960d504d256c9..0234d943f14f8dbd761248239c59c4b5b2292459 100644 (file)
@@ -11,6 +11,7 @@ SET(MOC_HEADERS
 QT4_WRAP_CPP(MOC_SOURCES ${MOC_HEADERS})
 
 SET(SOURCES alphabet.cpp
+            annotations.cpp
             annotation_colors.cpp 
             color.cpp 
             conserved_path.cpp