Extend the python mussa interface.
[mussa.git] / py / test / CMakeLists.txt
index 62fc91df210f0b80fd90cba43e6354e28e809ca2..2cf195124ee643183e236e8b11b931a008492292 100644 (file)
@@ -1,6 +1,6 @@
 FIND_PACKAGE(PythonLibs)
 
-FIND_PACKAGE(Boost 1.34.1 COMPONENTS program_options filesystem serialization python2.3 unit_test_framework )
+FIND_PACKAGE(Boost 1.34.1 COMPONENTS program_options filesystem serialization python unit_test_framework )
 INCLUDE(Platform)
 
 SET(SOURCES test_python.cpp )